It works (Apache2.4) !